Pinion-eBullitt: wenn ein Traum wahr wird

:cool::):D

Schaut ja schon mal sehr schön aus (y)(y)(y)

sogar mit Schutzblechen und in einer sehr schicken Farbe (y)

Ja danke bin auch echt Zufrieden. Die Farbe hat mein großer Sohn ausgesucht. Ist heller/greller als das Bullitt Original. Wenn es nur für mich gewesen wäre hätte ich es vermutlich schwarz gemacht aber ich will die Kinder auch damit transportieren und da sollte es schon eine auffällige Farbe sein. Nebeneffekt ist, wie ich gestern gemerkt habe, die Leute glotzen das Rad echt an.
Was positiv ist dann werde ich auch gesehen!
 
...bei meinem schwarzen Omnium wird der Rahmen mit fast der gleichen Farbe liniert werden... Ist meine Firmenfarbe :)

Auffällig und für Gartensachen bestens geeignet.
 
Wo finde ich denn im angegebenen Link etwas zur neuen Getriebeaufnahme?
Bisher wurde das ja etwas "einfacher" gelöst.
 
Moin Moin
Hab mein Pinion Bullitt heute bei Norbert @Bulli-Bike abgeholt.
Ich war mit dem ersten Ausritt nach Hause sehr zufrieden mit dem Rad. 15 Km waren es.
Hier das neue Rücklicht welches über die Beleuchtung am Display gesteuert wird. Also per Kabel mit dem Akku verbunden ist. Sehr schön gelöst!
Glückwunsch zu dem Bike. Die Farbe ist ziemlich geil. Bin schwer am überlegen ob ich den Rahmen doch noch irgendwann Pulvern lasse. Bin Ganzjahresfahrer und bei dem Salz tut mir der Rahmen schon etwas leid.
Allzeit gute Fahrt und viel Spaß damit!

Die Pinion-Bullittfahrer haben aktuell kräftig Zuwachs^^

PS die Sattelstütze mit integriertem Rücklicht ist genial.
 
Glückwunsch zu dem Bike. Die Farbe ist ziemlich geil. Bin schwer am überlegen ob ich den Rahmen doch noch irgendwann Pulvern lasse. Bin Ganzjahresfahrer und bei dem Salz tut mir der Rahmen schon etwas leid.
Allzeit gute Fahrt und viel Spaß damit!

Die Pinion-Bullittfahrer haben aktuell kräftig Zuwachs^^

PS die Sattelstütze mit integriertem Rücklicht ist genial.
Danke für die Blumen.
Bin sehr zufrieden mit dem Bike.
Bin dabei die Kiste zu bauen, damit auch was transportiert werden kann!!
Versicherung ist auch durch. Schloss ist auch da.
Womit sicherst du? Hab ein Abus 6500 Bordo und ein Kryptonite New York Legend.

Ps Das Rücklicht wird auch über das Display angesteuert. Find ich auch genial. Aber Norbert arbeitet da auch an einer Neuerung. Mal sehen wie lange das noch dauert.
 
Versicherung ist auch durch. Schloss ist auch da.
Womit sicherst du? Hab ein Abus 6500 Bordo und ein Kryptonite New York Legend.
Ich benutze ein Abus U-Mini 4o red sowie eine Kryptonite New York Chain 1210. Mehr geht bei Schlössern immer, aber man muss bedenken, dass auch das beste Schloss nur eine zeitverzögerung bietet. Will ein Dieb das Rad haben und hat er genügen Zeit, wird er es auch bekommen. Wichtig ist meiner Meinung nach, zwei unterschiedliche Schlösser zu verwenden. Dass schreckt Diebe ab, die sich auf einen schlosstyp spezialisier haben und eventuelle Exploits nutzen.
 
@ZWEIstattVIER
@Jonas
@LordNikon

Moin, kann jemand von euch berichten wie das fahren ohne Batterie bzw mit ausgeschaltetem Motor funktioniert?
Gibt es evtl. wirklich eine geheime stromeinspeisung um die Generator Bremse zu verstecken?

Wünsche euch ein schönes Sonnenwochenende! ;-)
 
Zuletzt bearbeitet:
@ZWEIstattVIER
@Jonas
@LordNikon

Moin, kann jemand von euch berichten wie das fahren ohne Batterie bzw mit ausgeschaltetem Motor funktioniert?
Gibt es evtl. wirklich eine geheime stromeinspeisung um die Generator Bremse zu verstecken?

Wünsche euch ein schönes Sonnenwochenende! ;-)
Moin Moin

Bin Sonntag mal ne lange gerade Strecke gefahren und hab man hin und her geschaltet.

Ist aber sehr schwierig das auszumachen.
Werde mir die Tage nochmal etwas Zeit für das Thema nehmen. Auch mal System abschalten usw.

Auch bei Unterstützung 0 scheint da was zu passieren aber sehr schwer einzuordnen in welchen Situationen. Kann aber sein, dass es nur das Geräusch vom System ist da das aber sehr sehr Leise ist muss es auch ne ruhige Strecke sein.
Gruß
 
@ZWEIstattVIER
@Jonas
@LordNikon

Moin, kann jemand von euch berichten wie das fahren ohne Batterie bzw mit ausgeschaltetem Motor funktioniert?
Gibt es evtl. wirklich eine geheime stromeinspeisung um die Generator Bremse zu verstecken?

Wünsche euch ein schönes Sonnenwochenende! ;-)
Hab jetzt mehrmals mal beim Fahren versuche gemacht und am besten fährt es sich bei ausgeschaltetem System. Wenn es an ist ist doch ein ganz ganz leichtes Systemgeräusch da( aber wirklich nur sehr leise). Unterstützung ist dann definitiv aus.
 
@LordNikon @Fonsi
Kleine Probleme habe ich noch immer mit dem Controller des Neodrive Antriebes. Es ist immer noch so, dass wenn man längere Etappen fährt und an den Ampeln wie gewohnt einen Fuß auf dem Pedal hat die Unterstützung früher oder später nach gewisser Zeit nicht mehr stimmt. Soll meinen, bei gleicher Unterstützungsstufe ist die Unterstützung vom Motor extrem viel geringer und schwankend. Ich hatte auch schon Situationen wo man sogar das Gefühl hatte gegen den Motor zu arbeiten. Das Verhalten lässt sich minimieren wenn man an der Ampel normal im Rahmen steht und den Fuß nicht auf dem Pedal hat. Komplett umgehen kann man den Fehler damit allerdings nicht.
Bei mir wurde letzte Woche ein Update aufgespielt, was das Problem beheben soll. Bis jetzt ist das Problem bei mir noch nicht wieder aufgetaucht.

Gruß
Jonas
 
Bei mir wurde letzte Woche ein Update aufgespielt, was das Problem beheben soll. Bis jetzt ist das Problem bei mir noch nicht wieder aufgetaucht.

Gruß
Jonas
Das klingt doch sehr gut! Neodrives hatte ja angekündigt, dahingehend zeitnah ein Update anzubieten.

Ich musste letzte Woche leider feststellen, dass mein Pinion-Getriebe Öl in nicht unerheblicher Menge verliert. :cry: Kommt aus der Durchführung des rechten Kurbelarmes in das Getriebegehäuse.
 
Ich musste letzte Woche leider feststellen, dass mein Pinion-Getriebe Öl in nicht unerheblicher Menge verliert. :cry: Kommt aus der Durchführung des rechten Kurbelarmes in das Getriebegehäuse.
Das hatte ich an meinem Trekkingrad mit dem P1.18 leider auch. Das Getriebe musste zu Pinion geschickt werden, hat ca. 4 Wochen gedauert. Die haben es aber wieder hinbekommen.
 
Es scheint, dass Pinion da ein generelles Problem hat... habe gerade bei unserem Rad auch einen ordentlichen Ölaustritt aus der selben Stelle festgestellt... :(
 
Oben Unten