Drehmoment bei Radlager bzw -achse

Hallo zusammen,

ich bin noch recht neu beim Schrauben am Fahrrad und hab jetzt folgendes Problem. An meinem Chike schreibt der Hersteller ein Anzugsdrehmoment von 50Nm für die Achsmutter der Vorderräder vor. Der Händler hat auf seiner "Montagedokumentation" nur ein Drehmoment von 40Nm vermerkt. Ich musste jetzt nach einem Platten das Vorderrad wieder anschrauben und habe nun das Problem, dass es sich mit einem Anzugsdrehmoment von > 30 Nm nur noch sehr schlecht dreht. Wenn ich mit dem Drehmoment deutlich runter gehe, wird es wieder besser. Meine Frage ist jetzt, ob ich mit dem Anzugsdrehmoment in die Nähe des maximal erlaubten Drehmoments kommen muss oder ob ich einfach vorher aufhören kann, wenn das Rad "fest" ist. Das Rad bzw. die Achse ist mit einer selbstsichernden Mutter gesichert.

Die entsprechende Passage wäre im Handbuch auf Seite 46 zu finden.
 
Mir erscheinen 50Nm zwar viel, aber ich weiß jetzt auch nicht genau, was das Chike für Vorderradnaben oder Muttern hat. Normale 10mm-Achsmuttern werden mit 40Nm angezogen, fallen aber auch mit 30Nm noch nicht ab. Das reicht dann aber auch, um Naben in horizontalen Ausfallenden festzuhalten.

(Da in der Tabelle Muttern mit 18mm Schlüsselweite angegeben werden, sind die Achsen größer und damit brauchen sie in der Tat ein höheres Anzugsmoment, also 50Nm.)

Aber sei es drum, der Hersteller schreibt es, also ist es so. Wenn jedoch die Laufeigenschaften der Räder beeinträchtigt wird, scheint etwas mit der Befestigung oder den Nabenlagern nicht zu stimmen. Diese sollten unabhängig vom Anzugsmoment der Befestigung frei drehen. Vielleicht fehlt nur eine Unterlegscheibe?

Überprüfe bitte mal, ob die Radlager spiel haben, wenn sie leicht festgezogen wurden. Also ob die Räder etwas wackeln. Und fall das so ist, ob sie bei 50Nm auch noch wackeln.
Falls die Räder wackeln, müssen die Radlager gewartet (eingestellt oder getauscht) werden. Hört das wackeln bei 50Nm, bestätigt dies zudem, das die Lager zu lose eingestellt sind.
 
Zuletzt bearbeitet:
Ich habe ja alles so montiert, wie es vorher auch schon war. Leider habe ich vor der Demontage der Vorderräder deren Leichtläufigkeit nicht geprüft. Es sollte nichts fehlen und die Scheibenbremsen habe ich auch schon kontrolliert. Aus irgendeinem Grund führt das hohe Drehmoment auf der Achsmutter zu einem schlechteren Laufverhalten der Laufräder.
 
Es wäre auch denkbar, das das Rad samt Bremsscheibe geringfügig die Einbauposition verloren hat und am Bremssattel schleift.
Das kannst Du prüfen, indem Du einen Bremssattel leicht lose schraubst und dann das Rad versuchst zu drehen. Geht es nun leichter, war die Bremse schuld. Nimm ein starkes Gummiband oder einen Gurt, zieh die Vorderradbremse an, binde den Hebel der Bremse mit dem Band oder Gurt fest und schraube nun den Bremssattel fest. Löse den Bremshebel nun wieder und überprüfe, ob das betroffene Vorderrad nun schleiffrei dreht. Bei Erfolg, wiederhole die Prozedur auf der anderen Seite.
 
ich finde, das klingt sehr nach Lager...
Meist sind Radlager als Kegelrollenlager ausgeführt. Bei diesen Lagern muss das Lagerspiel sorgfältig eingestellt werden - zu stramm oder lose führt zu Lagerschäden. Der Hinweis aus der Montage-Doku weist darauf hin (Lagerspiel geht vor Drehmoment).
Bei nichteinstellbaren Kompaktlagern gibt es kein einstellbares Spiel, die montiert man (stumpf) nach Drehmoment.

Aber das ist Glaskugellesen meinerseits, daher empfehle ich den Gang zum Händler.
Warum lässt du das Laufrad nicht am Fahrrad - zum Schlauch-/Reifenwechsel musst du da doch garnicht ran bei einseitiger Achse...
Das geht am montierten Rad...frag deinen Händler danach und lass es dir von ihm zeigen ;)
 
...
Warum lässt du das Laufrad nicht am Fahrrad - zum Schlauch-/Reifenwechsel musst du da doch garnicht ran bei einseitiger Achse...
Das geht am montierten Rad...frag deinen Händler danach und lass es dir von ihm zeigen ;)
Dann muss ich aber das Schutzblech abmontieren. ;) Bezüglich der Lager: Wenn ich nicht komplett daneben liege, heißen die Dinger Industrielager und sind beidseitig im Laufrad verbaut. Am Ende bleib wohl wirklich nur der Gang zum Händler. Der hat leider bei Terminen eine Wartezeit von ca. 2 Wochen.
 

Anhänge

Naja...Fans babylonischer Sprachverwirrung warten sicher gerne mal paar Wochen und zahlen dafür ein Vielfaches...:X3:
Bei Sondergrößen könnte man darin noch einen Sinn erkennen - bei DIN-Standart ist das mit gesundem Verstand für mich nicht mehr nachvollziehbar... Aber klar - warum einfach, wenns auch kompliziert geht... :LOL:
ciao
 
Industrielager ist eigentlich nicht die richtige Bezeichnung. Ähnlich wie Zollstock. Die meisten haben schon lange kein Zollmaß mehr.
Alle Lager werden industriell hergestellt. Gemeint ist eine Einheit mit Innenring, Aussenring und Dichtungen. Sie sind nicht einstellbar. Auf dem Dichtring stehen Zahlen und die Buschstaben: RS. Daraus ergibt sich die Größe. Aussen- und Innendurchmesser und Breite. Findet man alles im Netz.
Wenn ich das auf dem Bild richtig sehe ist zwischen Sechskantschraube und Lager keine Dichtungsscheibe. Wird das so vom Hersteller verkauft?
Lager rauskloppen kann man eigentlich selbst. Sollten aber nicht verkanten. Einbau geht noch viel leichter.
Gute Qualität gibt's bei SKF, FAG, EZO, Enduro usw.
 
Wenn ich das auf dem Bild richtig sehe ist zwischen Sechskantschraube und Lager keine Dichtungsscheibe. Wird das so vom Hersteller verkauft?
Könnte das erklären warum sich das Rad nur noch schwer dreht wenn man die Schraube ordentlich festzieht? Wenn dann von der Seite Druck auf die Kugeln im Lager ausgeübt wird?
 
Die Verschraubung muss so ausgelegt sein, das nur Druck auf dem innenring des Lagers ausgeübt wird. Das kann durch passende Unterlegscheiben oder einen sbgedrehten Bund der Mutter oder ähnliches gewährleistet werden. Aber die Verschraubung soll nicht auf das Lager drücken.
 
...
Wenn ich das auf dem Bild richtig sehe ist zwischen Sechskantschraube und Lager keine Dichtungsscheibe. Wird das so vom Hersteller verkauft?
Lager rauskloppen kann man eigentlich selbst. Sollten aber nicht verkanten. Einbau geht noch viel leichter.
Gute Qualität gibt's bei SKF, FAG, EZO, Enduro usw.
Ja das wird so vom Hersteller verkauft. Das Rillenkugellager ist ein 6001 LU soweit ich das richtig lese. Der Aufbau ist von außen: Schraubenkopf, äußeres Rillenkugellager, irgendein Metallröhrchen, inneres Rillenkugellager, Spacer, Radaufnahme/-aufhängung, Unterlegscheibe, Selbstsichernde Mutter. Der Spacer und der Schraubenkopf drücken, wenn ich das richtig erkennen kann, lediglich auf den inneren Ring des Rillenkugellagers. Das innere Metallröhrchen wird durch die Schraube/Achse zentriert, sollte also auch maximal auf den inneren Rind des Lagers drücken. Als Ursache könnte ich mir nur noch den Ansatz vom Schraubenkopf vorstellen, der den inneren Ring des äußeren Lagers "aufdrückt/weitet" und damit die Kugeln im inneren des Lagers quetscht.
 
Als Ursache könnte ich mir nur noch den Ansatz vom Schraubenkopf vorstellen, der den inneren Ring des äußeren Lagers "aufdrückt/weitet
Nein, das halte ich für sehr unwahrscheinlich. Der Aufbau, wie du ihn in der Reihenfolge beschreibst ist richtig, eine Fehlerquelle könnte aber noch sein, das das "Metallröhrchen" was ja den Lagerabstand fixiert zu kurz ist so das die beiden Lager in ihrem Sitz zusammengedrückt werden und dadurch eine äußere Lagerschale unter Druck gerät.
Löse mal die Schraube bis auf "Handfest". Wenn das Rad dann leicht läuft, was es müßte, die Schraube langsam fester anziehen. Wenn sich dann die Schwergängigkeit einstellt, tritt oben beschriebener Fall ein und es fehlt was zwischen den Lagern.
 
Hallo @sheng-fui danke für deinen Link und die Beschreibung der alternativen Fehlerquelle mit dem Röhrchen. Ich habe das Rad noch mal ausgebaut und die Achse samt Lager mit Hilfe einer Steckschlüsselnuss verspannt. Zum einen zeigt sich dass sich das Rad besser dreht, wenn die Achsmutter nur leicht angezogen wird. Die Leichtläufigkeit ist aber weit von der des Kinderrades meines Sohnes, welches die gleiche Größe hat, entfernt. Zum anderen merkt man selbst mit leicht angezogener Achsmutter rhythmische Schläge in der Achse und einen eher groben Lauf. Zieht man die Achsmutter auch nur ein wenig weiter an, fällt die Leichtläufigkeit des Rades deutlich ab.
Ich vermute jetzt eher einen Lagerschaden. Die Ursache dafür kann ich mir aber noch nicht richtig erklären. Wenn ich davon ausgehe, dass sich die Räder beim Kauf gut gedreht haben und deine Theorie mit dem Metallröhrchen stimmt, dann müsse sich das Röhrchen ja durch das initiale Drehmoment nach dem Reifenwechsel (50Nm) verkürzt haben, da laut Werkstattprotokoll die Achsmuttern bei der Endmontage nur mit 40Nm angezogen worden sind. Das finde ich vor dem Hintergrund, dass der Hersteller ein Anzugsdrehmoment von 50Nm angiebt, nicht ganz einleuchtend. Aber man weiß ja nie.
 
mit leicht angezogener Achsmutter rhythmische Schläge
das deutet in der Tat auf einen Lagerschaden hin. Da das ja Standartlager sind und eigentlich sehr leicht auszuwechseln sind, dürfte der Schaden nicht allzu hoch sein. Wenn du noch Garantie hast würde ich das darunter laufen lassen bzw wenn du nur wenige km gefahren bist.
Was mich allerdings ein bisschen stutzig macht, das das nach einer demontage erst auftritt. So ein Kugellager verabschiedet sich nicht von jetzt auf gleich. Die 40 oder 50 nm würde ich nicht zu hoch bewerten.... zumal ne selbstsichernde Mutter im Einsatz ist. Die Achse ist ja 12mm und ich vermute das innen ein M10 sitzt und die kann man schon gut fest "bomben". In meinen jungen Jahren gab es kein Nm, da gab es nur "nach fest kommt lose".
wenn du das selbst reparieren willst, musst du erst ein Lager "austreiben". Dabei darf das aber nicht in seiner äußeren Lagerung verkannten, darum vorsichtig arbeiten und KEINE Gewalt, die Radnabenkörper sind aus Alu.
Btw: ist das an beiden Vorderrädern so, weil sonst hast du ja ne Referenz
 
Was mich wundert, ist, das es bei zwei Vorderrädern gleichzeitig auftritt, weshalb ich nicht an einen doppelten Lagerschaden glauben mag.
 
In der Tat dreht auch das rechte Vorderrad nicht wirklich gut, wenngleich es nicht ganz so schlimm ist wie beim linken. Am Ende müssen die in der Werkstatt alle Fehlerquellen ausschließen. Da ich mit dem Teil noch in die Werkstatt kommen muss, werde ich da nicht mehr dran rumbasteln. Aber auf das Ergebnis bin ich schon gespannt. Die defekten bzw. ausgetauschten Teile werde ich mir auch geben lassen.
 
So das Chike ist wieder da. Ursache war wohl die zu kurze Hülse zwischen den beiden Lagern. Kombiniert mit dem 50Nm-Drehmoment hab ich damit wohl die Lager geschrottet. Da Chike die Hülsen nicht einzeln verkauft, gab's ein komplett neues Laufrad. Jetzt läuft es wieder rund :D Leider wollte der Händler mit das alte Laufrad nicht geben, da er das neue kostenlos bekommen hat und noch unklar ist ob Chike das evtl. später doch noch haben will.
 
Oben Unten