Vogue Carry 2 (war: Lohnt sich das ??)

Beiträge
2
So hab ich es geschrieben:
"Von einigen Käufern dieses Lastenrades wurde beschrieben, dass der Aufbau an einigen Kanten nicht ausreichend lackiert war, so dass Feuchtigkeit eindringen konnte und so das Material aufquoll. Das wäre an sich kein großes Problem, da ich das Nachlackieren wohl hinbekommen würde. Allerdings ist dies in dieser Jahreszeit hier bei unseren Witterungsverhältnissen nicht ganz so einfach. Vielleicht könnten Sie da beim Montieren schon einen Blick drauf werfen..."

Ich hab nur schonmal drauf hingewiesen, vielleicht hilft es ja.
 
Beiträge
48
ah holz meintest du natürlich.

aber ich stoss heut abend auf deine gutgläubigkeit an (y)
das ding kommt vormontiert und verpackt aus taiwan, da schaut doch keiner rein ob das alles ok ist

die gewinnmarge der händler ist zu gering für so ein zusatzservice.
anders ist das eben wenn die bikes um 4-5000,- verkauft werden
nur der preis geht halt gaaar nicht.
 
Beiträge
48
nicht gut, mein Akku zeigt nur 2 grüne und lädt aber nicht mehr weiter. sondern geht aus. 650km nun. Akku temp 10grad in der werkstatt.

er sollte ja nach 5s drücken, dann 5s den ladezustand anzeigen

"
Wenn das System im Be-
triebsmodus ausgelöst wird:
Drücken Sie die Taste für
1 Sekunde, damit das BMS
den Ladezustand des Akkus 5
Sekunden lang über die LEDs
anzeigt. Halten Sie die Taste 5
Sekunden lang gedrückt, damit
das BMS die Kapazität des Ak-
kus 5 Sekunden lang über die
LEDs anzeigt. Danach schaltet
das BMS die LED-Anzeige aus,
um Energie zu sparen."

lt handbuch sind das nur noch 30%?
oder verstehe ich etwas falsch...

"Zwei grüne Leuchten 10≤L<30%"

_20210126_224054.JPG

Ich mach morgen mal video vom Akku.

es wird wohl zeit dass ichs wieder telefonisch versuche.
 
Zuletzt bearbeitet:
Beiträge
12
nicht gut, mein Akku zeigt nur 2 grüne und lädt aber nicht mehr weiter. sondern geht aus. 650km nun. Akku temp 10grad in der werkstatt.

er sollte ja nach 5s drücken, dann 5s den ladezustand anzeigen

"
Wenn das System im Be-
triebsmodus ausgelöst wird:
Drücken Sie die Taste für
1 Sekunde, damit das BMS
den Ladezustand des Akkus 5
Sekunden lang über die LEDs
anzeigt. Halten Sie die Taste 5
Sekunden lang gedrückt, damit
das BMS die Kapazität des Ak-
kus 5 Sekunden lang über die
LEDs anzeigt. Danach schaltet
das BMS die LED-Anzeige aus,
um Energie zu sparen."

lt handbuch sind das nur noch 30%?
oder verstehe ich etwas falsch...

"Zwei grüne Leuchten 10≤L<30%"

Anhang anzeigen 14531

Ich mach morgen mal video vom Akku.

es wird wohl zeit dass ichs wieder telefonisch versuche.
Vielleicht sind ja auch nur die LED ausgefallen. Was sagt denn die Reichweitenanzeige im Tacho?
 
Beiträge
48
alle leds funktionieren, zeigt aber nur 2 an als "voll" geladen. war anfangs definitiv anders.
mach nacher ein video

reichweite nicht so sehr beachtet in der letzten zeit
aber bemerkt dass ich rasch laden muss, quasi nach jeder fahrt
sonst kanns passieren dass bei der zweiten fahrt der saft ausgeht
die letzten 15km sind ja sowieso mau, dh kaum mehr unterstützung da

war definitiv im angegebenen temp bereich, dürfte also nichts haben.
wobei ich nun angefangen habe bei 0 grad den akku in die 10grad warme werkstatt mitzunehmen
um eben auch zu laden jedesmal
 
Beiträge
48
telefon support erhalten.
die info mailadresse scheinbar nicht aberufen, service schon.

schade dass man beiträge nicht dauerhaft editieren kann
hier das video:


die preisfrage: sagt mir das nun, dass der akku schon ab sterben ist?



1611739840256.png


10INR19/66-5
Apollo
36V, 12,5Ah/450Wh
TW TECHNOLOGY (GUANGZHOU) LIMITED

starten wir mal eine recherche wos die akkus zu welchem preis gibt

ass hat nur zusatzakku (wie schließt man den übrigens an?)
 
Zuletzt bearbeitet:
Beiträge
581
die preisfrage: sagt mir das nun, dass der akku schon ab sterben ist?
ja er wird sterben, wenn du ihn nicht auflädst.

Vorerst ist das Problem, das nicht geladen wird...wie schon in deiner BA (aus deinem post #104) steht: "sobald der Stecker des Ladegeräts an die Stromversorgung angeschlossen ist, beginnt eine rote LED zu leuchten."
Bei dir leuchtet nichts rot... ;)
 
Beiträge
581
das ist die ladegerät led
laden = rot
GEladen = grün
weil der akku voll ist
habs mal korrigiert...

Die Ladegerät-LED zeigt an, ob geladen wird - mehr nicht.
Nur die Anzeige am Akku zeigt den Ladezustand ;)

Das sind 2 verschiedene Schuhe.
Ist irgendwas kaputt wie zB Kabelbruch zum Akku, zeigt das Ladegerät immer grün.
Ob der Akku voll oder leer ist hat nix damit zu tun.
 
Beiträge
581
Da kann immer noch beides kaputt sein: Akku oder Ladegerät.
Manche Akkus haben noch eine Sicherung (oft recht unscheinbar iwo unten dran und mit "Fuse" gekennzeichnet)...findet sich sowas am Akku?
Ansonsten wäre zuerst (und am Einfachsten) mal zu checken, ob der Lader eine passende Spannung am Stecker liefert...aber vorsicht mit Prüfspitzen vom Multimeter; wenns funkt kann das Ladegerät damit hinüber sein(!). Oder teste mal ein fremdes Ladegerät an deinem Akku bzw umgedreht...

Für die Zukunft würde ich dir empfehlen, immer erst den Stecker vom Ladegerät in die Steckdose, dann den Akku anschliessen. Auch wenn in der BA was anderes steht...
 
Beiträge
48
gestern nach 9,3km, wieder geladen, es blinkte die erste grüne led, nach 2:15h mit 2 leds hat es wieder abgeschaltet.
da hats was.
 
Beiträge
581
Dann hör besser auf, mit dem Akku zu fahren oder nur dran rumzufummeln, sondern ab zum Support mit dem Akku. Denke daran beim Akku gibt es nur Kulanz (und keine Garantie) und da ist je eher desto besser...
Wenn du nur im Ladestand unter 30% fährst, ist der Akku recht schnell hinüber.

Wenn du einen Ersatzakku ordern solltest, dann nimm besser ein neues Ladegerät mit dazu (nicht das doch das alte Ladegerät was hat und auch den neuen Akku noch killt...).
 
Beiträge
48
ass ist im bilde und ich um austausch ersucht. anfrage hersteller lauft.
erzähl das mal meinem zwerg, dass wir NICHT lastenradln gehen :ROFLMAO: = das geht nicht, er liebt es. :love:


ist es nicht auch so, dass man, wenn man 40-50km weit kommt mit einer ladung
dass man nicht von defektem akku spricht?
(jetz mal die falsche led anzeige weggelassen)
 
Zuletzt bearbeitet:
Beiträge
581
ist es nicht auch so, dass man, wenn man 40-50km weit kommt mit einer ladung
dass man nicht von defektem akku spricht?
(jetz mal die falsche led anzeige weggelassen)
Wenn du mit deinem Akku 50km weit kommst, ist dein Akku sicher OK.
Aber wenn du nun nur noch 10km weit kommst, ist nicht automatisch sicher der Akku defekt!

Es gibt etliche Fehlermöglichkeiten, die fast immer zum Akkutod führen wenn sie nicht abgestellt werden. Akkus sind gerne nachtragend und neigen zu irreversiblen Schäden bei Fehlbehandlung, weshalb ein gestern noch guter Akku heute schon kaputt sein kann.

Die "falsche LED" ist als user deine sicherste Information über den Ladestand des Akkus.
Sie ist nicht besonders genau und kann durchaus um 10% oder manchmal 20% falsch anzeigen, aber nicht so krass daneben mit 70%.
 
Beiträge
48
abseits led und Display info, real getestet am soonntag. Zwerg schlief gut, also längere tour gemacht, start mit "vollem" akku

ab 23km lasst er etwas nach
bei 31km, 20min pause, da hat sich aku bisl erhohlt
bei 36,3 zuhause war er komplett leer


ist das normal?
bisl wenig ists schon oder...

16kmh schnitt ist jetzt nicht gerast

_20210202_114955.JPG

_20210202_115012.JPG

was meine vorige aussage bestätigt, dass ich keine zwei üblichen 20-25km touren schaffe mit einer ladung, sondern bei der zweiten tour der saft ausgeht
 
Zuletzt bearbeitet:
Beiträge
48
Die Bewertungen auf google hätte man halt lesen sollen bevor man bei kauft... Ja. Wir kümmern uns darum, beim hersteller is angefragt. Dann nichts. Bis der Kunde zermürbt aufgibt. Das scheint die masche zu sein.

Scheinbar nimmt man meine nummer aus wien, nicht mehr ab. ich probiers seit tagen, da ich - überraschung - keine info gekommen habe. Aus holzbankal warte ich seit september "ja wir haben beim hersteller gefragt, aber da kam nie was retour" na dann. Is ja alles gut.

Wie heißt denn der hersteller, hat wer den direkten Kontakt?

den akku werd ich ohnehin einem lokalen akkuprofi geben zur Prüfung und reparatur ggf. Nur davor hätt ich gern die rückmeldung des importeurs gewusst.
 
Zuletzt bearbeitet:
Beiträge
48
werd heut noch ein paar mal bei fahrrad ass probieren
scheinbar mag man den anruf mit wiener nummer nicht mehr abnehmen ;)

@Nicolicci dem schweigen nach.. :cautious: ?


importeur ist scheinbar das hier
https://voguebike.com = https://www.voguefietsen.nl/

werd ich mal anrufen
aber die google bewertungen machen da eher wenig hoffnung



weitere händler die google ausspuckt:
 
Oben Unten