Shimano EC E6002 Ladegerät defekt: Erfahrungen zu Reparatur?

Beiträge
4
Moin,

seit letzter Woche lässt sich unser Akku (vom Bakfiets Cargo Wide) mit dem zugehörigen Ladekabel (Shimano EC E6002) nicht mehr laden. Am Ladegerät selbst kommen die 230V Wechselstrom aus der Steckdose an, es kommen nur keine 42V Gleichstrom auf der anderen Seite heraus, wie es eigentlich sein sollte. Habe mit einem anderen Ladegerät schon quer getestet: es liegt nicht am Akku, der lässt sich mit dem anderen Gerät laden.

Das Ladegerät lag jetzt ein Jahr durchgehend im trockenen Keller und wurde nur zum Laden hergenommen, wurde also m.E. sachgerecht behandelt.

Hat jemand von euch ähnliche Erfahrungen mit Ladegeräten gemacht, die den Geist aufgeben und wenn ja, gibt es einen zuverlässigen Reparaturservice? Selbst aufmachen ist bei solchen Sachen immer etwas heikel...

Viele Grüße,
Lars
 
Beiträge
5.423
Lastenrad
Mittlerweile jede Menge Lastenräder!
Schraube es mal auf und checke die angelöteten Kabel. Vielleicht ist nur ein Kabel lose und will nachgelötet werden. ich hatte das mal auf der 230V-Seite.
 
Beiträge
202
Lastenrad
Bullitt, Packster40, GT mini Cargo
Kann man das denn überhaupt öffnen? Meist sind die Dinger ja zugeklebt. Einen Fehler am Ausgangskabel bzw. Stecker kann du zu 100% ausschließen? Ich prüfe bei solchen Dingen immer als erstes die Teile die einer mechanischen Belastung unterzogen werden, Kabel, Stecker, Knickschutz etc.. Wenn das alles nichts bringt würge ich die Gehäuse auf, so quasi als letzte Rettung.
 
Beiträge
5.423
Lastenrad
Mittlerweile jede Menge Lastenräder!
Ups, ich habe mein EC6000 aufgeschraubt und den Kabelbruch beseitigt. Da ich nicht wusste, dass es mittlerweile auch ein EC6002 gibt, ist meine Aussage evt. obsolet.
 
Beiträge
610
Von manchen Herstellern gibt es den Hinweis, das Ladegerät erst in den Akku zu stecken und dann erst ans Netz, um Schäden am Ladegerät vorzubeugen.
 
Oben Unten