Problem mit Bafang 8Fun BDS01 Mittelmotor

Z

Zwitscherlinge

Guest
Hallo liebe Foren-Gemeinde. :)

Bei unserem Dreirad hat heute leider der Motor die Hufe hochgestreckt. :(

Ich war gerade unterwegs um unsere drei Kinder (Zuladung etwa 45kg insgesamt in der Kiste + 60kg ich) in die Kita zu bringen, als der Motor kurz schnarrte und sich dann abschaltete. Er war auch danach nicht mehr dazu zu bewegen irgendwas zu tun. Display blieb ohne jegliche Reaktion.

Da ich keine Ahnung von Motoren hab hab ich gleich den Fahrradhändler (Hersteller des Rades) angerufen, der ist leider wie gewohnt nicht sehr... zügig. Dummerweise bin ich auf das Rad angewiesen und brauche es täglich. :-/
Nach Lesen der Anleitung des Motors frag ich mich aber, ob der Motor überhauptfür ein Lastenrad geeignet ist... in der Anleitung wird von Faltrad und Citybike gesprochen, nicht aber von Lastenrad. und die Akkuleistung ist auch meilenweit von dem in der Anleitung beschriebenen weg statt 80km nur etwa 12km).

würde mich über Antworten sehr freuen.

LG Susanne
 
R

Raton

Guest
Ich fahre den auch im Lastenrad ohne Probleme, wenn du den bbs01 meinst.
Akku voll? bei Kälte schalten die evt etwas früher ab.
Mal alle Kabelverbindungen prüfen.
Wie alt ist denn der Motor und wieviel km hat er runter.
 
Z

Zwitscherlinge

Guest
Hallo,

vielen Dank für deine Antwort.
Auf der Rechnung steht BDS01, auf der Bedienungsanleitung noch SO3+ Kit.

Der Akku war gerade frisch geladen und die Batterieanzeige zeigte vollen Akkustand. Vorsichtiges Wackeln und Ruckeln an sämtlichen Kabeln und Schläuchen war leider erfolglos. :-(
Ich habe das Fahrrad 12/2015 neu gekauft und fahre pro Werktag etwa 12km damit. In der Bedienungsanleitung hab ich jetzt gelesen bei einem Gesamtgewicht von mehr als125kg soll der Motor alle 100km vom Fachmann gewartet werden. Das wärebei uns mind. alle8Werktage! Wie unrealistisch ist das denn bitte? Müßte es jedes Mal mit nem LKW abholen lassen. :-/


Ich habe
 
Z

Zwitscherlinge

Guest
Edit: Bei Kälte früher abschalten ist gut... Ab -1C funktioniert der Motor nämlich generell nicht. Händler sagt Bafang habe ihnen gesagt das sei zum Akkuschutz, damit man bei diesen Temperaturen den Akku nicht nutzt. :-/
 
R

Raton

Guest
Auf jeden Fall würde ich mal ins PedelecForum gehen.
Ich denke dort sitzen viele Experten die Dir helfen könnten.
Also gleiche Frage dort stellen.

Wenn es der BBS01 Motor ist dan funktioniert der bei mir auch bei -10 Grad tadellos.
Ich fahre das Teil bei Schnee und Eis.

LG
 
Zuletzt bearbeitet von einem Moderator:
Oben Unten