Musketier in gewerblicher Tortour

Bin jetzt bei 19Tkm...und das Musketier läuft inzwischen täglich völlig Problemlos und zuverlässig :love:
Auch kein einziges Heckmeck mehr mit den Laufrädern, seit der neue Speichentyp verbaut ist! (y)(y)(y)

Aber es kommt noch krasser...:D
Heute kommt die Mail "...dein neues Musketier ist eingetroffen" mit folgendem Foto:
Anhang anzeigen 4154

Und...es hat mich fast umgehauen o_O wirklich jeder einzelne Problemfall aus meinem Eingangspost oben ist behandelt worden!
Bremse, Laufräder, Spritzschutz Controller...wo man auch hinguckt hat Radkutsche dran gearbeitet (y)(y)(y)
WOW, ich bin echt beeindruckt...und zolle meinen Respekt!
Das "Radkutsche beweg was!" ist halt nicht bloß Werbung, sondern hält der Betrachtung aus allen Blickwinkeln stand...:)
Ride on...!
du glücklicher mensch mein musketier gekauft 12-2018 macht probleme ohne ende. sensor ( bekomme ich hin seit dem ich die kontaktscheibe täglich reinige ) die lager nerven muss sie nach jedem regen fetten.
 
die lager nerven muss sie nach jedem regen fetten.
Hmm...gibt ja eigendlich nur 4 Lager, die man fetten kann - die Stehlager der Hinterachse.

Wenn du nach jedem Regen fetten musst, dann hast du das beim ersten Mal falsch gemacht und zuviel Fett reingepresst, was dafür sorgt, das die Dichtungen rausgedrückt werden... :whistle:
Die Lager werden vom Hersteller mit einer "Lebenslang-Fettfüllung" ausgerüstet. Das Fett, was da nach den ersten km rauskommt, drückt der durchs Laufen entstehende Druck im Lager raus - das ist normal. Nachfetten sollte man erst nach 10Tkm.
Aber die Lager sind nicht teuer (8€/Stk) und Standartware :)

sensor ( bekomme ich hin seit dem ich die kontaktscheibe täglich reinige
Kontaktscheibe? :confused:
Mach mal ein Foto davon...
 
Hmm...gibt ja eigendlich nur 4 Lager, die man fetten kann - die Stehlager der Hinterachse.

Wenn du nach jedem Regen fetten musst, dann hast du das beim ersten Mal falsch gemacht und zuviel Fett reingepresst, was dafür sorgt, das die Dichtungen rausgedrückt werden... :whistle:
Die Lager werden vom Hersteller mit einer "Lebenslang-Fettfüllung" ausgerüstet. Das Fett, was da nach den ersten km rauskommt, drückt der durchs Laufen entstehende Druck im Lager raus - das ist normal. Nachfetten sollte man erst nach 10Tkm.
Aber die Lager sind nicht teuer (8€/Stk) und Standartware :)


Kontaktscheibe? :confused:
Mach mal ein Foto davon...
am Tretlager befindet sich eine Kontaktscheibe sobald die Verschmutzt ist, macht der Motor keinen Mucks mehr.

schön wärs mit einer lebenslange Fettfüllung das war leider nichts. nach einer sehr heftigen regen fahrt war Schluss damit.
ja 8 Euro Standartware Klasse mal 4 Plus Einbau Lasse Grundsätzlich jede Wartung und Reparatur von einer Werkstatt machen, beim Fett Nachfüllen musste ich es selbst machen das ich sonst nicht mehr hätte fahren können.
Hatte ein Wartungsarmes Bike Bestelt so ein Mimosen Bike wie das M. von R. habe ich in 50 Jahren noch nicht gefahren.
 

Anhänge

Glaube eher, dass der Abstand zwischen der Magnetscheibe und dem PAS-Sensor ggf. zu groß ist, oder da etwas Spiel ist. Um diese durch Dreck lahmzulegen bräuchte man schon eine ordentliche Lehmkruste oder ähnliches. Die schaut an allen unseren Rädern deutlich „dreckiger“ aus. Mit der Zeit haftet da auch viele Metallpartikel, woher auch immer. Wieviele mm Abstand liegt zwischen der Scheibe und dem Sensor?
Auf dem Bild schaut es so aus, als passt die Größe der Magnetscheibe nicht so ideal zu dem verbauten Sensor, kann aber auch täuschen.
 
Nee Leute,
das ist ein bekanntes Problem des hier verwendeten PAS-Sensors :)
@wupdifahrer beschreibt das Symptom, welches auftritt, wenn der Sendsor seine wasserdichte verloren hat: setzt bei Regen/Verschmutzung gelegendlich aus.
Putzen hilft hier nur vorrübergehend - wenn sich der Sensor mit der Zeit richtig vollgesogen hat, setzt er dann komplett aus.
Genau genommen ist Putzen sogar kontraproduktiv, weil der Sensor keine Zugentlastung aufweist und somit jede Bewegung des Kabels an der Wasserdichte zerrt, die nur aus einer hauchdünnen Schicht besteht...;)

schön wärs mit einer lebenslange Fettfüllung
Bei den Musketieren bei mir auf Arbeit klappt das Bestens seit etlichen Zehntausenden km mit lebenslang so wie oben schon beschrieben :p
 
Wenn man ihn mit dem Sensor nach „oben“ gedreht montiert, wäre die Wasserexposition geringer. So läuft alles nach unten bis in den Sensor. Ändert natürlich nichts an dem Grundproblem. Die verlieren keine Wasserdichtigkeit, die sind von Beginn an nicht dicht :D
 
Glaube eher, dass der Abstand zwischen der Magnetscheibe und dem PAS-Sensor ggf. zu groß ist, oder da etwas Spiel ist. Um diese durch Dreck lahmzulegen bräuchte man schon eine ordentliche Lehmkruste oder ähnliches. Die schaut an allen unseren Rädern deutlich „dreckiger“ aus. Mit der Zeit haftet da auch viele Metallpartikel, woher auch immer. Wieviele mm Abstand liegt zwischen der Scheibe und dem Sensor?
Auf dem Bild schaut es so aus, als passt die Größe der Magnetscheibe nicht so ideal zu dem verbauten Sensor, kann aber auch täuschen.

Mache sie jetzt täglich sauber
 
Nee Leute,
das ist ein bekanntes Problem des hier verwendeten PAS-Sensors :)
@wupdifahrer beschreibt das Symptom, welches auftritt, wenn der Sendsor seine wasserdichte verloren hat: setzt bei Regen/Verschmutzung gelegendlich aus.
Putzen hilft hier nur vorrübergehend - wenn sich der Sensor mit der Zeit richtig vollgesogen hat, setzt er dann komplett aus.
Genau genommen ist Putzen sogar kontraproduktiv, weil der Sensor keine Zugentlastung aufweist und somit jede Bewegung des Kabels an der Wasserdichte zerrt, die nur aus einer hauchdünnen Schicht besteht...;)


Bei den Musketieren bei mir auf Arbeit klappt das Bestens seit etlichen Zehntausenden km mit lebenslang so wie oben schon beschrieben :p
Sei froh ich nutze es um zu meinen Kunden zukommen in der Region Braunschweig leider hat es mich schon sehr oft im stich gelassen.

Habt ihr einen Akku Tipp brauche dringend mindestens einen weiteren.
 
Ich putze nicht den Sensor
wäre auch normalerweise nicht nötig, weil die sind komplett vergossen.....normalerweise! Wenn der Sensor zickt hilft eigentlich nur tauschen, da ist ein Hallsensor drin eingelassen. Das Problem rührt deswegen in 95% von dem Abstand Scheibe/Sensor her, der sollte 3-5 mm betragen. Schau mal ob du die Magnetscheibe nicht an das Kettenblatt fixieren kannst...wie sagt eine Forumspartner so schön "wenns lose ist aber fest sein soll, nimm Kabelbinder":D
Habt ihr einen Akku Tipp
schau mal hier: https://enerprof.de/produkt-kategorie/akkus/ebike-und-pedelec-akkus/36v-akku-li-ion-37v/?lang=de
bin mir allerdings im Moment nicht ganz sicher ob das der "gute" Link ist den man mir letztens empfohlen hatte ....
oder nimm Greenpack teuer aber gut
 
Hallo,
ich schraube nicht an dem Bike da habe ich keine zeit zu außerdem liegt mir schrauben nicht wenn ich ein Bike zum selber schrauben wolle hätte ich mir was anderes gekauft.
Danke für den Akku Tipp.
Wenn ich auf der Seite Akkus kaufen würde bräuchte ich nicht zwei sondern sechs damit ich klarkommen das ist heftig.
 
Zuletzt bearbeitet:
schau mal hier: https://enerprof.de/produkt-kategorie/akkus/ebike-und-pedelec-akkus/36v-akku-li-ion-37v/?lang=de
bin mir allerdings im Moment nicht ganz sicher ob das der "gute" Link ist den man mir letztens empfohlen hatte ....
Sorry, ein guter Tip ist das bestimmt nicht - der von dir verlinkte Akku ist nach den Spezifikationen des Shops eine Nr. zu klein für den Ezee...:whistle:

Im allergünstigsten Fall begrenzt das BMS die max. Ausgangsleistung und reduziert die Motorleistung damit um ca.25%...viel wahrscheinlicher ist aber, das das BMS bei Überlast einfach komplett ausschaltet (so kenne ich das jedenfalls bei den mir bekannten BMS, aber ich kenne den verlinkten Akku nicht persönlich...).
 
Ich halte 1. für zu schwer und Platzraubend und 2. maximal als Extender für tauglich - Aber über Solarstrom einen Puffer zuhause laden udn dann das Rad laden könnte ich mir vorstellen -Ich bin jedenfalls gespannt.
 
Ich halte 1. für zu schwer und Platzraubend und 2. maximal als Extender für tauglich - Aber über Solarstrom einen Puffer zuhause laden udn dann das Rad laden könnte ich mir vorstellen -Ich bin jedenfalls gespannt.
Wieso zu schwer nachdem was ich bisher gelesen habe muss ich mit 30 bis 40 kilo rechnen.
Photovoltaik für zuhause geht nicht habe da keinen platz für.
Werde in den nächsten tagen ein Technik Büro auf suchen mal schauen was die für eine idee haben.
 
Schau Dir mal die „nutzbare“ Energie pro kg der verschiedenen Akkus / Batterien an, da ist ein Blei-Akku im Vergleich zu aktuellen LthiumIonen völlig unterlegen. Auch sind die ja nicht dafür ausgelegt, dauerhaft eine bestimmte Stromstärke abzugeben. Schau mal dazu im pedelecforum, da wurde dies mehrfach bis in alle Details durchdiskutiert und erklärt.
 
Oben Unten