mein erstes Bullitt

Beiträge
57
bestellt war der Motor bereits Mitte Februar (deutscher Händler), Artikel war als lieferbar markiert. War dann wohl ein Fehler auf der homepage, musste nachbestellt werden, ist dann in der falschen Farbe bestellt worden, die ich dann sogar genommen hätte. Da es dann mit der Lieferung immer noch nicht geklappt hat, habe ich vor einer Woche storniert und warte seither nicht mehr auf Lieferung, sondern auf Bestätigung und Rückerstattung des Kaufpreises. Bin ehrlich gesagt etwas enttäuscht.
ich bin eigentlich nicht der Typ, der unnötig kritisiert. Jetzt muss ich meinen Unmut aber doch mal etwas präziser formulieren.
Der betreffende Händler ist recht bekannt, sitzt in Heidelberg und hat auch mich in der Vergangenheit echt gut bedient. Einer der Umbausätze läuft bis heute prima.
Warum das diesmal nicht klappt, ist mir schleierhaft. Antworten auf schriftliche Anfragen habe ich keine bekommen; das einzige, was schnell kommt, ist die automatische Antwort mit der Ticketnummer.
Auskünfte am Telefon waren aber in Ordnung.
Hinweie zur Lieferverzögerung kamen keine, da musste ich immer erst nachfragen.
Eine Stornierungsbestätigung (storniert am 23.04.) kam auch erst nach telefonischer Nachfrage.
Auf Kaufpreiserstattung warte ich nach wie vor.

Zum Thema Vorderrad:
habe jetzt schlussendlich einen Shimano genommen, einen 3N72 (den hatte ich früher schon mal).
Eingespeicht ist noch nicht, die Bestellung für die Speichen muss noch raus. Immerhin ist der Händler, bei dem ich die Speichen für die Motornabe bestellt hatte, sehr kulant, er nimmt die falsche Länge auch nach der langen Zeit noch zurück und tauscht gegen die jetzt benötigte Länge um (Ginko Veloteile; Speichen ab 61 mm verfügbar, in DD ab 113 mm). Werde 2fach gekreuzt einspeichen.

Nachdem unser Hund (Berner Sennen) bisher keine Spaß am mitfahren hat (lieber nebenher mitlaufen), werde ich am Montag einige Hühner transportieren. Die werden nicht gefragt, die müssen einfach mit (nur Kurzstrecke vielleicht 3 km; kein Grund zur Sorge für Tierliebhaber)

Ein schönes Wochenende in die Runde.
 
Beiträge
57
da hätte ich nochmals was:

haebe diese schöne Weberkupplung im Bestand gefunden und mal ans Bullitt-Heck gehalten.
8DADB123-D04E-4518-83EC-3632E0B477B0.jpeg

Sieht mir so aus, als hätte ich keine Chance, die am Ausfallende zu befestigen. Idee war, vor der Ache zwei Löcher zu bohren und das dort zu befestigen, das scheint mir aber nicht zu passen.
Hat jemand entsprechende Erfahrung?
(das ist das Modell mit engen Lochabstand z.B. für Pletscher-Hinterbauständer. Lochabstand ca. 18 mm)
Ich hätte noch eine Version, die an der Hinterachse befestigt wird (Vollache, Hutmutter; evtl. Typ E); das geht sicherlich nicht mit Schnellspanner - oder wenn, dann mit Zusatzteilen?
Wie habt Ihr das gelöst?
 
Beiträge
4.782
Die Version zur Achsbefestigung ist auch zur Befestigung mit Schnellspanner geeignet (5mm QR, nicht Steckachse9, dafür gibt es einen speziellen Polygon.
BITTE KEINE LÖCHER IN DIE KETTENSTREBE MACHEN!
Wenn Du am Ausfallende genug Fleisch in Vollmaterial hast, meinetwegen, aber 2 Löcher für M 6 Schrauben würde ich nicht in meiner Kettenstrebe haben wollen.
 
Beiträge
2.230
Beim Bullitt sind doch am Ausfallende schon M6er Löcher drin. davon eines nutzen und in das Ausfallende noch eines bohren, Gewinde rein schneiden und fertig. Das Alu-Vollmaterial kann das ab. Aber nix bohren in Kettenstrebe!!
 
Oben Unten