Kurze Frage, schnelle Antwort:

Beiträge
102
Hier ging mal ein Link rum, zu einem käuflich erwerbbaren Norm-Kugelkopf für die Bullitt Lenkstange (alte Version), der etwas günstiger war, weil nicht als explizites Bullitt-Ersatzteil vermarktet wurde sondern als Normteil.
Hat jemand ggf. noch den Link oder die Spezifikationen?

Außerdem möchte ich einen "kurze Frage schnelle Antwort"- Thread für die Technik-Ecke vorschlagen und hiermit eröffnen für kurze Fragen mit schnellen Antworten.
 
Beiträge
7.710
Lastenrad
Babboe CityE, Veloe Midtail, Bakfiets Cargo long im Aufbau
Meinst Du diesen Faden/Link?
 
Beiträge
102
Ich habe eine kurze Frage zur Alfine 8 Gang Nabe. Ich habe einen Ölwechsel gemacht und bin mir nicht ganz sicher, welche Teile der Getriebeeinheit und der Nabe ich fetten muss.
Anbei zwei Bilder.
Bei der Nabe habe ich nur das linksseitige Lager gefettet. Das Gehäuse habe ich sauber gewischt. Muss da noch irgendwo Fett hin?
Bei der Getriebeinheit habe ich das große Kugellager (rote 1) und das Nadellager in der Mitte( rote 2) gefettet, das kleinre Nadellager habe ich nicht gefettet. Muss da noch Fett hin?

AlfineNabengehäuse_edit.jpg
 

Anhänge

  • alfineneugeschmiert_edit.jpg
    alfineneugeschmiert_edit.jpg
    123,3 KB · Aufrufe: 47
Zuletzt bearbeitet:
Beiträge
271
Vor zwei Wochen hab ich das Bakfiets ordentlich saubergemacht, Schrauben kontrolliert, all son Kram. Alles schick. Letzte Woche hatte ich plötzlich ein leises Ticken. Nichts dolles, aber neu. Wir haben das ganze Rad abgesucht und nichts gefunden. Eben grad kullern mir fast die Augen raus. Zwei Speichen haben sich direkt an der Enviolo verabschiedet. Die Löcher sind leer, die Köpfe (heißt das so?) sind weg.
Felge und Enviolo wurden vor 2500 km ersetzt. Vor 600 km hat ein Mechaniker da erst die Kette ersetzen müssen, weil unerklärlicherweise ein Kettenglied gerissen war. Und der hat mit Argusaugen rumgesucht, weil er das nicht verstehen konnte.
Sind das verschiedene Probleme oder kann das eine Ursache haben? Ich möchte das Bakfiets nicht schon wieder für 8 Wochen in der Werkstatt abgeben müssen. Jemand eine Idee? Einfach Speichen ersetzen (lassen)?
 
Beiträge
271
Danke, @Krischan Die vorige Felge samt Enviolo war 7500 km unauffällig, da war dann bloß die Enviolo kaputt... Vielleicht ist diese ein Montagsmodel, grmpf.
 
Beiträge
108
Lastenrad
R&M Load 75
Bei meinem Load 75 gibt es beim Fahren bei jeder Rad-Umdrehung ein leises Klack-Geräusch im Bereich des magnetischen Geschwindigkeitssensors am Hinterrad. Ist das normal?
Es gibt ansonsten keine mechanischen Berührungen irgendwelchen Materials am Hinterrad.
 
Beiträge
5.135
Lastenrad
Bullitt Race 1x10 XT mit BBS01B, Bullitt Submarine E6000
Vor zwei Wochen hab ich das Bakfiets ordentlich saubergemacht, Schrauben kontrolliert, all son Kram. Alles schick. Letzte Woche hatte ich plötzlich ein leises Ticken. Nichts dolles, aber neu. Wir haben das ganze Rad abgesucht und nichts gefunden. Eben grad kullern mir fast die Augen raus. Zwei Speichen haben sich direkt an der Enviolo verabschiedet. Die Löcher sind leer, die Köpfe (heißt das so?) sind weg.
Felge und Enviolo wurden vor 2500 km ersetzt. Vor 600 km hat ein Mechaniker da erst die Kette ersetzen müssen, weil unerklärlicherweise ein Kettenglied gerissen war. Und der hat mit Argusaugen rumgesucht, weil er das nicht verstehen konnte.
Sind das verschiedene Probleme oder kann das eine Ursache haben? Ich möchte das Bakfiets nicht schon wieder für 8 Wochen in der Werkstatt abgeben müssen. Jemand eine Idee? Einfach Speichen ersetzen (lassen)?
Wurde die Schaltung umgespeicht, oder ein komplettes Rad ersetzt.
Wenn die alten Speichen wieder verwendet wurden kann sowas passieren. Auch wenn der Mechaniker das Laufrad nicht gleichmäßig hochgezogen hat. Also möglichst gleiche Spannung. Nicht nur Höhen- und Seitenschläge rausmachen.

Evtl auch mal ein Speichenschloss vergessen und das Rad vom Ständer gebockt. Ab und an können Speichen auch einfach so kaputt gehen. Die müssen ja die ganze Energie in Vortrieb umsetzen ;)
 
Beiträge
5.135
Lastenrad
Bullitt Race 1x10 XT mit BBS01B, Bullitt Submarine E6000
Bei meinem Load 75 gibt es beim Fahren bei jeder Rad-Umdrehung ein leises Klack-Geräusch im Bereich des magnetischen Geschwindigkeitssensors am Hinterrad. Ist das normal?
Es gibt ansonsten keine mechanischen Berührungen irgendwelchen Materials am Hinterrad.
Bei mir hat der Magentsensor mal ganz leicht am Bremssattel angeschlagen. Sicher das der nirgends berührt?
 
Beiträge
271
Wurde die Schaltung umgespeicht, oder ein komplettes Rad ersetzt.
Wenn die alten Speichen wieder verwendet wurden kann sowas passieren. Auch wenn der Mechaniker das Laufrad nicht gleichmäßig hochgezogen hat. Also möglichst gleiche Spannung. Nicht nur Höhen- und Seitenschläge rausmachen.

Evtl auch mal ein Speichenschloss vergessen und das Rad vom Ständer gebockt. Ab und an können Speichen auch einfach so kaputt gehen. Die müssen ja die ganze Energie in Vortrieb umsetzen ;)
Danke dir. Felge und Enviolo sind neu. Aber die Enviolo war ein Garantiefall und wurde deshalb im Laden eingespeicht. Ich glaub eigentlich nicht, dass ich bei dieser Felge das Schloß schon mal vergessen habe. Zu Anfang ist mir das ein paarmal passiert. Am Donnerstag gibt's neue Speichen. Vielleicht ergibt sich dann ja noch was.

Wenn ich überlege, wie oft ich die Gazelle überladen fahre.... Und die hat immer noch alle Speichen und das erste Laufrad.
 
Beiträge
5.135
Lastenrad
Bullitt Race 1x10 XT mit BBS01B, Bullitt Submarine E6000
Wenn nur die 2 kaputten Speichen ersetzt werden achte auf die übrigen. Oft sind die benachbarten Speichen dann auch schon vorgeschädigt.

Wenn ich überlege, wie oft ich die Gazelle überladen fahre.... Und die hat immer noch alle Speichen und das erste Laufrad.
A und O bei Laufrädern ist die Einspeichqualität. Du kannst noch so gute Komponenten verbauen, wenn die aber schlecht eingespeicht sind, gehen auch die besten Laufräder kaputt.
Bei Fertigrädern ist es oft ein Einspeichautomat. Kann gut sein, muss es aber nicht. Beim MTB habe ich meine Laufräder aus dem Automaten alle nochmal händisch nachgearbeitet.
 
Beiträge
676
Ich habe eine kurze Frage zur Alfine 8 Gang Nabe. Ich habe einen Ölwechsel gemacht und bin mir nicht ganz sicher, welche Teile der Getriebeeinheit und der Nabe ich fetten muss.
Anbei zwei Bilder.
Bei der Nabe habe ich nur das linksseitige Lager gefettet. Das Gehäuse habe ich sauber gewischt. Muss da noch irgendwo Fett hin?
Bei der Getriebeinheit habe ich das große Kugellager (rote 1) und das Nadellager in der Mitte( rote 2) gefettet, das kleinre Nadellager habe ich nicht gefettet. Muss da noch Fett hin?

Anhang anzeigen 24689
1650889577560.png

Hallo Elvis,
ich denke diese Frage wäre einen eigenen Thread wert gewesen, so könnte man auch leichter darauf verweisen.
Um Deine Anschauliche Darstellung aufzugreifen - ich habe so geschmiert: Weißes Fahrradfett und modernes Auto-Getriebeöl (war gerade da)
blau - Fett
grün - Fett
orange - Fett
rot - extra Ladung Öl auf die Planetenräder

1 -Fett
2 - Fett
3 - Fett

Das Innenleben habe ich mit Waschbenzin bzw Petroleum ausgewaschen, das geht gut, wenn man es in den Akkuschrauber spannt. Dann gut abtropfen lassen. Dann im Getriebeöl durchbewegen. Dann wieder atropfen lassen.
Das rechte Hauptlager wird so nur mit Öl geschmiert. Wichtig ist, auf der Ritzelseite nichts abzumontieren. Ich habe das mal aus versehen gemacht und einen Tag gebraucht, um die Nabe ganz zu zerlegen und wieder zusammenzupuzzeln.

Grundüberlegung bei der Schmierstoffwahl ind diesem Fall: Langsame Bewegung Fett, schnelle Bewegung Öl. Fett in den Planetenrädern würde zu viel Walkarbeit mit sich bringen.
 

LZ_

Beiträge
413
2 + 3 sind Klemmrollenfreiläufe. Da ist übermässiges Schmieren mit Fett ebenso fehl am Platz wie in der ganzen Nabe generell.
Der Innenteil niemals mit Lösungsmitelln waschen. Bestenfalls mit einer alten Zahnbürste o.Ä. grob abbürsten und nur in dem empfohlenen Ölbad tauchen.
 

LZ_

Beiträge
413
Vor Beginn aller Servicearbeien empfiehlt es sich generell die Anweisungen und Unterlagen des Herstellers zu konsultieren. Das macht durchaus Sinn, hilft Fehler zu vermeiden und beugt Folgeschäden vor. Ausserdem lassen sich oft mit günstigsten Ersatzteilen eine perfekte Funktion wieder herstellen, bzw. mit den Hinweisen zur Einstellung die Freude am Gebrauch erhöhen.

Wenn sich Metallteile ( Späne ) finden dann hat die Nabe bereits ein hartes Leben hinter sich. Bitte sehe mal die Explosionszeichnungen durch um zu verstehen wie sich die Schaltansteuerung ( eben die Klinken und die Schaltwelle ) darstellt.
Gutes Video hier:


Wenn der Innenteil der Nabe in Lösungsmittel getaucht wird das naturgemäss sehr dünnflüssig ist, schwemmt es den Schmierfilm zuverlässig auch aus den innersten Komponenten aus. Das sind eben die Schaltwelle mit den Klinkenträgern. Dorthin gelangt nun selbst nach tagelangem Untertauchen in Schmieröl und engagierten Herumschwenken kein Schmiermittel mehr hin.

Da hilft nur mehr Zerlegen des Innenteil in seine Komponenten und Baugruppen mit anschliessendem und punktgenauen Schmieren. Das ist eine unmögliche Arbeit weil für den Zusammenbau von Shimano entwickeltes Spezialwerkzeug und Vorrichtungen benötigt werden.

Die frei erhältlichen Servicehandbücher von Shimano samt den ebenfalls frei einsehbaren Ersatzteillisten und Werkzeugkatalogen vermitteln ein deutliches Bild dieser komplexen Arbeitsschritte.

Hier mein Lieblingslink zu allen Unterlagen von Shimano:


kann gerne als Bookmark gespeichert werden.
 
Beiträge
676
Die gute Verfügbarkeit von technischen Dokumentationen zu der Nabe finde ich klasse, das war mir sehr hilfreich. Nach einer Kompletzerlegung habe ich aber doch länger probieren müssen, weil ein paar Details auf den niedrig aufgelösten Fotos nicht deutlich genug erkennbar waren. Für Öl unzugängliche Stellen in der Nabe habe ich nicht vorgefunden und ich lasse das Nabeninnenleben ja im Ölbad laufen und tunke es da nicht nur rein. Die Naben laufen und schalten sich jedenfalls nach der Behandlung wieder ganz exzellent. Den Abrieb herauszuholen halte ich für einen regelrechten Jungbrunnen für die Nabe.
Die Shimano-Methode (tunken, abtropfen, Bisschen fetten) sehe ich eher so als Minimalösung für den eiligen Fahrradmechaniker an - aber jeder wie er mag!
 
Beiträge
102
Das Kind steckt beim mitfahren die Finger in die Federn vom Brooks Sattel.
Irgendwo hatte ich mal einen Überzug nur für die Federn gesehen, aber finde es gerade nicht.
Hat jemensch einen Tipp?
 
Oben Unten